Jasper iReport 4.0.1 compatibility

0

Hi Team,

I have used iReport 4.0.1 version in application developed using Jdeveloper 11g R2(11.1.2.3.0) for generating report in .pdf and .xls format, Now Planning to migrate/up-grade application to Jdeveloper 12c(12.1.3.0), I want to know do I have to up-grade iReport Version as well, or the same version is compatible with 12c also. 

 

Warm Regards,

mdjahangirpasha.adf's picture
Joined: Aug 2 2015 - 9:57pm
Last seen: 11 months 2 weeks ago

0 Answers:

No answers yet
Feedback
randomness