NetBeans 8.0.1 and iReport Designer v5.6.0

-3

Hello guys! I have NetBeans 8.0.1 and JDK 1.8.0_25. I just want to know if I can connect iReport Designer v5.6.0 with my current version of NetBeans.

MReinielAlba's picture
Joined: Mar 2 2014 - 3:07am
Last seen: 1 year 8 months ago

0 Answers:

No answers yet
Feedback
randomness