with PHP Client is Net_Dime required in CentOs 6.*

0

attempting to use the PHP Client routines on a CentOs 6 server and wanted to be sure that Net_Dime is required to be installed.    I looked up the installation of Net_Dime on this OS and find the statement 'Note : this specification has been superseded by the SOAP Message Transmission".  Is it still required?

 

ernestsimuro's picture
Joined: Aug 14 2013 - 10:28am
Last seen: 6 years 3 months ago

0 Answers:

No answers yet
Feedback
randomness