js-ant import-minimal-pro ERROR

0

Hi All

I trying to dashboard using jasperserver and an InfoBright batabase.

When i try to run "js-ant import-minimal-pro" i am getting the following error.

BUILD FAILED

.....\install.xml:575: The following error occurred while executing this line:

.....\install.xml:149: Java returned: -1

Is anyone able to help with this?

Any help would be greatly appreciated.

 

Regards

daveomally's picture
Joined: Jun 19 2012 - 2:44am
Last seen: 6 years 5 months ago

0 Answers:

No answers yet
Feedback