Installing jasperserver on OAS 10.1.2

Hi,

I am currently using version 3.5 of jasperserver (community edition), using Tomcat as my application server and mysql as the default database (essentially I am using the default download setup).  I would like to move from Tomcat to Oracle Application Server 10.1.2

Does anyone know if this version of jaspserserver can be installed on Oracle Application Server 10.1.2?

Are the servlet versions compatible?

Thanks,

 

durkine's picture
89
Joined: Jun 9 2009 - 8:08am
Last seen: 14 years 3 months ago

0 Answers:

No answers yet
Feedback
randomness