Mitigation for CVE-2017-5529 for JasperReport library 5.6.0

0

Does CVE-2017-5529 affect Jasperreports.5.6.0 only when used in conjunction TIBCO products or as a standalone library?

What are the mitigations if unable to upgrade to higher versions?

osolariso's picture
Joined: Mar 23 2021 - 3:06am
Last seen: 1 week 2 days ago

1 Answer:

0
djohnson53's picture
117446
Joined: May 25 2012 - 11:10am
Last seen: 9 hours 24 min ago
Feedback