Jaspersoft compatibility with Active Directory versions

0

Hi,

I would like to know whether Jaspersoft version 7 (Jasper Report Server Product Version: 7.1.1 Build: 20190116_0754) is compatible with Active Directory functionality level: 2012, 2016 and 2019 ?

I appreciate any help.

 

andrzej.skwara's picture
Joined: Sep 3 2020 - 11:39pm
Last seen: 1 month 1 week ago

0 Answers:

No answers yet
Feedback
randomness