Problem with upgrade from 6.4 to 6.4.3

0

I am attempting to upgrade a vanilla pgsql install of jasper server 6.3 to 6.4.3 (trying to get to latest, docs say do this first)

I get an errorPageActionHandler "Bean Creation" error.

Has anyone seen this? Any help would be greatly appreciated.

Log attached.

Thank you!

Attachments: 
wh's picture
wh
2
Joined: Sep 4 2019 - 6:03am
Last seen: 4 days 20 hours ago

0 Answers:

No answers yet
Feedback
randomness