No muestra Subreporte

0

Buena tarde:

Presento detalle al visualizar un subreporte que se manda a llamar desde en el reporte maestro, paso los parámatros correctamente, no me muestra ningun error el ejecutar  el reporte maestro (al ejecutar subreporte de ejecuta de manera correcta).

Alguna sugerencia que debo revisar.

Saludos!!

 

betty910984's picture
Joined: Apr 5 2016 - 9:26am
Last seen: 2 weeks 3 days ago

Deleted

riodavid - 1 year 4 months ago
Puedo leer español mejor de lo que puedo leer chino.
djohnson53 - 1 year 4 months ago

Although, I probably make Spanish speakers cringe with my Spanish.

Here's a google translate of the question:

 


Good evening:

I present detail when viewing a subreport that is sent to call from in the master report, I pass the paramaters correctly, it does not show me any error executing the master report (when executing subreporte executes correctly).

Any suggestions that I should review.

Regards!!

djohnson53 - 1 year 4 months ago
show 3 more...

Deleted

riodavid - 1 year 4 months ago

Its less likely.  English is a sort of international tech language.

I tell folks to use English if they can at all, then possibly add their own language too, if they can't quite express themselves.

 

 

djohnson53 - 1 year 4 months ago

Growing up in California, I speak a little of it.  More Spanglish than Spanish.  Same idea, try like hell to use your listener's language, falling back to your own when you have to.

djohnson53 - 1 year 4 months ago

0 Answers:

No answers yet
Feedback
randomness