Jasperserver 6.2.1 upgrade Tomcat 8? (8.0.39)

0

There's a "known issue" in the Change Log for Jasperserver 6.2.1 and 6.3 which mention a performance problem with using Tomcat 8.0.15, with the suggestion to use an earlier version of Tomcat 8--  but I need to upgrade Tomcat 8 to 8.0.39. 
Does this upgrade cause the same issue--  or is the problem specifically with something in Tomcat 8.0.15 

The resolution of this issue is "at a later release," so I'm not too sure that'll be any time soon, since it didn't come out in 6.3! 
Thank you ahead of time, for the information~!

adammblinderman's picture
Joined: Apr 19 2016 - 7:20am
Last seen: 2 years 1 month ago

0 Answers:

No answers yet
Feedback
randomness