[#11601] - Page header missing on follow-up pages

Category:
Bug report
Priority:
Normal
Status:
Closed
Project: Severity:
Major
Resolution:
Unable to Reproduce
Component: Reproducibility:
Always
Assigned to:
0

The Page header is missing on follow-up pages, the oversized summary continues on top of page.
Same problem in several of my reports

ralf.kellermann's picture
Joined: Feb 28 2019 - 8:09am
Last seen: 2 months 3 weeks ago

1 Comment:

#1
  • Resolution:Open» Unable to Reproduce
  • Status:New» Closed

I'm unable to reproduce on Jaspersoft Studio 6.5.1. You probably have an error in your report layout.
Please ask your question as Answers forum.
https://community.jaspersoft.com/answers

Feedback
randomness