[#1363] - Error Adding New Report

Category:
Bug report
Priority:
Low
Status:
Closed
Project: Severity:
Trivial
Resolution:
Fixed
Component: Reproducibility:
Always
Assigned to:

issue migrated from: https://sourceforge.net/tracker/index.php?func=detail&aid=1518575&group_...

[ 1518575 ] Error Adding New Report

Submitted By: Graham - gstararama
Date Submitted: 2006-07-07 01:25
Last Updated By: Item Submitter - Tracker Item Submitted
Date Last Updated: No updates since submission
Number of Comments: 0
Number of Attachments: 0

Assigned To: Nobody/Anonymous
Priority: 5

Summary:
Error Adding New Report
If you type too long a description in the description field for a report and try to save it, it gives an
error.

Followups:

No follow-up comments have been posted.

Attached Files:
Name Description Download
No Files Currently Attached

Changes:

No Changes Have Been Made to This Item

Teodor Danciu: 02/20/2007 4:03 AM PST
Comment:

Hi,

This is now solved in recent versions. If not, this should be reopened or reposted.

Thank you,
Teodor

Action: Update

tcloonan's picture
1597
Joined: Dec 22 2006 - 1:13am
Last seen: 15 years 4 months ago
Feedback
randomness