[#12101] - When I reduce size of text in I report it wont reflect in my pdf creation

Category:
Bug report
Priority:
Urgent
Status:
Resolved
Project: Severity:
Text
Resolution:
Unable to Reproduce
Component: Reproducibility:
Unable to Reproduce
Assigned to:
0

When I Apply text size in I report it applies.I add created Jasper file in my java project then it wont reflect applied text size. Please help me as soon as possible.I stuck in this issue long time.

v5.6
prashant.borase's picture
Joined: Sep 6 2019 - 3:28am
Last seen: 11 months 1 week ago

2 Comments:

#1
  • Status:New» Feedback Requested
  • Assigned:nobody» teodord

Hi,

We can help you only if you upload here some relevant files that would help us reproduce the problem on our side.

Thank you,
Teodor

#2
  • Resolution:Open» Unable to Reproduce
  • Status:Feedback Requested» Resolved
Feedback
randomness