Jump to content

Go to solution Solved by marianol,

Recommended Posts

I have updated yesterday to 5.6 and I'm testing out before killing my old instance. However, I have run into some UI issues when addidng a calculated field and when looking at a report. This happens in windows and ubuntu, using chrome and firefox. Attached are some images of the issue. I have tried clearing the cache, but to no success.





Link to comment
Share on other sites

  • Replies 2
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Posted Images

Solved it.


If anyone searcher for this in the future, I have downloaded the most current community version, exported the default theme and updated it as a new theme to my current version. I think it is a bug that the default theme gets modyfied when importing from an older version.

Link to comment
Share on other sites

  • 2 weeks later...

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Create New...