[#9461] - Error creating a group with a table using two columns

Category:
Bug report
Priority:
Immediate
Status:
Feedback Requested
Project: Severity:
Critical
Resolution:
Unable to Reproduce
Component: Reproducibility:
Always
Assigned to:
0

Error creating a group with a table using two columns

height of column header does not match row height table jasper group columns

AttachmentSize
issueDetails.zip1.3 KB
walterxp2005's picture
Joined: Nov 29 2011 - 10:53am
Last seen: 1 month 3 weeks ago

1 Comment:

#1
  • Resolution:Open» Unable to Reproduce
  • Status:New» Feedback Requested

hi.
You have to provide more info, because we can't reproduce this issue. Verified on JSS 6.3.

Our screencast: https://drive.google.com/file/d/0B4nt80DosU8YMkdDVVRObXQxUE0/view?usp=dr...

Please, attach a screencast and exact steps you do.
Also - your report will help us to reproduce this one.

Feedback
randomness